Joomla! 2.5.14 und 3.1.5

Nur wenige Tage nach den neuen Joomla!-Versionen, die keine Sicherheitsaktualisierungen beinhaltetet, folgen jetzt für beide Versionszweige, also für 2.5.x und 3.1.x eine Aktualisierung, um eine Sicherheitslücke zu schließen, die das unerlaubte Hochladen von Dateien auf den Server gestattet.

Wir raten daher zur zeitnahen Aktualiserung! Unsere Sprachdateien haben sich in ihrem Inhalt nicht geändert, es wurde nur aus Kompatibilitätsgründen die Versionsnummer an die aktuelle Joomla!-Version angepasst.

Joomla! Translation Team

Joomla! Translation Team

Sponsor: Yootheme

YOOtheme

Sponsor: Mittwald

Mittwald - Webhosting. Einfach intelligent.